cve-2019-13974 vulnerabilities and exploits

6.8
CVSSv2
CVE-2019-13974

LayerBB 1.1.3 allows conversations.php/cmd/new CSRF....